[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/feed.php on line 173: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3912)
[phpBB Debug] PHP Warning: in file [ROOT]/feed.php on line 174: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3912)
Agoraquest Sony Forum Information 2016-10-27T01:31:07-04:00 http://www.agoraquest.com/forums/feed.php?f=14 2016-10-27T01:31:07-04:00 2016-10-27T01:31:07-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=38900&p=219531#p219531 <![CDATA[Television Installation • Re: Forum Issues or Questions?]]> Statistics: Posted by SONYESP — Thu Oct 27, 2016 1:31 am


]]>
2016-10-04T21:43:48-04:00 2016-10-04T21:43:48-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=39650&p=219515#p219515 <![CDATA[Television Installation • Re: Bravia 850D via ES5700 no video]]>
Joe

Statistics: Posted by jttar — Tue Oct 04, 2016 9:43 pm


]]>
2016-09-29T18:59:55-04:00 2016-09-29T18:59:55-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=39650&p=219511#p219511 <![CDATA[Television Installation • Re: Bravia 850D via ES5700 no video]]> Statistics: Posted by Maxxwire — Thu Sep 29, 2016 6:59 pm


]]>
2016-09-29T18:15:47-04:00 2016-09-29T18:15:47-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=39650&p=219510#p219510 <![CDATA[Television Installation • Re: Bravia 850D via ES5700 no video]]>
Power reset of reciever fixed the issue.

Statistics: Posted by kito2112 — Thu Sep 29, 2016 6:15 pm


]]>
2016-09-29T16:41:01-04:00 2016-09-29T16:41:01-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=39650&p=219509#p219509 <![CDATA[Television Installation • Bravia 850D via ES5700 no video]]> I have a DA5700ES that I run all of my inputs through to the TV via single HDMI. My Sony 60A3000 TV went out, so I bought a new Sony 65X850D TV and ran the setup.

It seems I have some passthrough issue with the reciever or something in the TV settings I don't get...

In passthru mode, reciever power off, I get video signal to the new TV and sound from the TV. When I turn on the reciever, I get audio surround sound, but the video signal is stuck on the "FM tuner" screen and I get no video to the TV?

I can switch inputs and get the same thing on each...sound with no video until the reciever is turned off, then I get video.

What am I missing here? I am dreading Sony customer support!

Thanks for any responses.

Statistics: Posted by kito2112 — Thu Sep 29, 2016 4:41 pm


]]>
2015-06-24T01:11:25-04:00 2015-06-24T01:11:25-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=38900&p=218036#p218036 <![CDATA[Television Installation • Re: Forum Issues or Questions?]]>
Since I managed to get a login ID I've also been having a problem where when I switch pages, I get logged out.., And have to log back in again.., I'm on a different computer now than the one that was doing this. Maybe some kind of odd cookie setting..

I still did not get any confirmation e-mails sent for the original ID.

Thanks,

Now on to more interesting things..,

Statistics: Posted by Auburn Boy — Wed Jun 24, 2015 1:11 am


]]>
2015-06-23T09:58:34-04:00 2015-06-23T09:58:34-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=38900&p=218034#p218034 <![CDATA[Television Installation • Re: Forum Issues or Questions?]]>
I'm a new user and found the account setup process to be a little shaky.

At first I set up an account AuburnBoy (no space) but never got an activation confirmation e-mail.

Then, the "CONTACT US" form kept insisting it "FAILED, but contact the administrator using another method."

I tried both of the above several times to no avail.., So, when all else fails. SPOOF. Sort of..,

I generated another USERID: Auburn Boy (with the space this time) using another e-mail account. THIS TIME received the activation e-mail..,

And here I am.

Is this a typical problem?

Thanks..,

Statistics: Posted by Auburn Boy — Tue Jun 23, 2015 9:58 am


]]>
2015-02-24T07:16:22-04:00 2015-02-24T07:16:22-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=244&p=217746#p217746 <![CDATA[Television Installation • Re: Connecting the kv-27fv17 to str-de1075]]> Statistics: Posted by Kokab — Tue Feb 24, 2015 7:16 am


]]>
2015-02-19T14:03:13-04:00 2015-02-19T14:03:13-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=35101&p=217742#p217742 <![CDATA[Television Installation • Re: thermal fuse ballast]]> Statistics: Posted by jehill — Thu Feb 19, 2015 2:03 pm


]]>
2015-02-18T00:57:23-04:00 2015-02-18T00:57:23-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=35101&p=217734#p217734 <![CDATA[Television Installation • Re: thermal fuse ballast]]> Statistics: Posted by Branzila143 — Wed Feb 18, 2015 12:57 am


]]>
2014-12-31T13:47:44-04:00 2014-12-31T13:47:44-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=35127&p=217637#p217637 <![CDATA[Television Installation • Re: KDL-40NX700 error meesage while trying to configure Wi-F]]> Statistics: Posted by Pitbul — Wed Dec 31, 2014 1:47 pm


]]>
2014-12-16T21:20:00-04:00 2014-12-16T21:20:00-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=38900&p=217613#p217613 <![CDATA[Television Installation • Re: Forum Issues or Questions?]]> Statistics: Posted by Proost — Tue Dec 16, 2014 9:20 pm


]]>
2014-12-18T03:42:15-04:00 2014-12-16T21:18:31-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=38900&p=217612#p217612 <![CDATA[Television Installation • Re: Forum Issues or Questions?]]> Statistics: Posted by Proost — Tue Dec 16, 2014 9:18 pm


]]>
2014-12-10T06:45:36-04:00 2014-12-10T06:45:36-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=32703&p=217603#p217603 <![CDATA[Television Installation • Re: KDL-46Z4100, TV Guide has quit working]]> Statistics: Posted by Shoe123 — Wed Dec 10, 2014 6:45 am


]]>
2014-10-06T20:44:46-04:00 2014-10-06T20:44:46-04:00 http://www.agoraquest.com/forums/viewtopic.php?t=38900&p=217415#p217415 <![CDATA[Television Installation • Re: Forum Issues or Questions?]]> Statistics: Posted by kbrooks — Mon Oct 06, 2014 8:44 pm


]]>